Les avertissements suivants se sont produits :
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 906 - File: showthread.php PHP 7.3.4-2 (Linux)
File Line Function
/showthread.php 906 errorHandler->error




mon appareil n'est pas compatible avec une version
22-10-2017, 09:44 PM,
#1
mon appareil n'est pas compatible avec une version
Bonsoirs
Alors, voila pour commencer j'ai remis ma tablette ACER a l'état d'usine je fait la procédure comme quand on la reçois (entré les info compte google etc...) apres je vais sur le PlayStore pour installé des appli ! Puis quand je vais installer Clash Of Clans Sa me mais : "Votre appareil n'est pas compatible avec cette version" alors j'ai fait une recherche sur google et j'ai trouvé une astuce dans cet article http://www.funinformatique.com/votre-app...e-version/
j'ai suivi les étapes indiqués et j'ai le refait pleins de fois mais je tombe tj en face de même msg (Votre appareil n'est pas compatible avec cette version )
Alors qu'avant de remettre ma tablette a l'état d'usine je pouvais l'installer y jouer et tout

Que faire s'ils vous plaît ! Merci de vos réponse Smiley
Répondre


Messages dans ce sujet
mon appareil n'est pas compatible avec une version - par danielcaron - 22-10-2017, 09:44 PM

Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)