Le forum de MiniMachines.net
mon appareil n'est pas compatible avec une version - Version imprimable

+- Le forum de MiniMachines.net (http://forum.minimachines.net)
+-- Forum : Systèmes d'exploitation et applications (http://forum.minimachines.net/forumdisplay.php?fid=12)
+--- Forum : Android (http://forum.minimachines.net/forumdisplay.php?fid=16)
+--- Sujet : mon appareil n'est pas compatible avec une version (/showthread.php?tid=1081)



mon appareil n'est pas compatible avec une version - danielcaron - 22-10-2017

Bonsoirs
Alors, voila pour commencer j'ai remis ma tablette ACER a l'état d'usine je fait la procédure comme quand on la reçois (entré les info compte google etc...) apres je vais sur le PlayStore pour installé des appli ! Puis quand je vais installer Clash Of Clans Sa me mais : "Votre appareil n'est pas compatible avec cette version" alors j'ai fait une recherche sur google et j'ai trouvé une astuce dans cet article http://www.funinformatique.com/votre-appareil-nest-pas-compatible-avec-cette-version/
j'ai suivi les étapes indiqués et j'ai le refait pleins de fois mais je tombe tj en face de même msg (Votre appareil n'est pas compatible avec cette version )
Alors qu'avant de remettre ma tablette a l'état d'usine je pouvais l'installer y jouer et tout

Que faire s'ils vous plaît ! Merci de vos réponse Smiley


RE: mon appareil n'est pas compatible avec une version - H2L29 - 24-10-2017

salut bienvenue, ta tablette est rootée? t'a édité le build.prop ? et vire moi ce lien stp t'es pas là pour faire de la pub